현재 페이지 위치

Home> 광장> 상세보기

목록다음 글 보기149/157이전 글 보기

의견수
2
조회수
1277
공유하기
페이스북으로 공유하기페이스북 공유 횟수 :0트위터로 공유하기트위터 공유 횟수 :0

Firefox 57 버전 업데이트 후 N-WAX 지원이 안되고 있어요.

접근성

 

안녕하세요.

Firefox 57 버전 업데이트 후 N-WAX 설치 & 사용 하려고 했을 때 

해당 부가기능이 파이어폭스 버전과 호환되지 않는 문구(This add-on is not compatible with your version of Firefox.)

뜨면서 설치와 사용이 안되고 있어요. 확인 부탁드려요 !!

 

의견보기

전체 의견
2

당꼬

회원 등급 : 1

0개1개
Firefox 57.0 버전에 N-WAX 사용관련 업데이트 향후 일정이라도 알고 싶어요!
사용안되니 너무 불편하네요 ㅠㅠ

Nts Nuli

회원 등급 : 7

널리 관리자입니다.

1개79개
안녕하세요. Firefox 업데이트로 인해서 지원이 안되는 점 양해 바랍니다.
번거로우시더라도 나눔 > FE 개발도구 > NWAX에서 구글 크롬용 앱으로 대체하여 사용 부탁드리며
향후 Firefox 용 플러그인 업데이트 시 공지드리겠습니다. 
감사합니다.

목록다음 글 보기149/157이전 글 보기

공유하기
페이스북으로 공유하기페이스북 공유 횟수 :0트위터로 공유하기트위터 공유 횟수 :0